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Education
Carnegie Mellon University

MA in Professional Writing, December 2015

Cornell University
BS in Biometry & Statistics, May 2013

Relevant Coursework
Writing & Design

Software Documentation, Web Design
Document Design, Professional and Technical Writing
Visual-Verbal Communication, Rhetoric of Science
Science Writing, Rhetorical Grammar, Style

Statistical & Technical
Object-Oriented Programming using Java
Statistical Sampling, Statistical Computing
Multivariate Data Analysis
Categorical Data Analysis

Software & Skills
Writing & Design

Adobe InDesign, Illustrator, Photoshop
Microsoft Office
Competitive Behchmarking

Statistical & Technical
DITA, XML, Oxygen XML
Perforce
User Testing & Research, User Analysis
R, JMP
MadCap Flare

Memberships
Society for Technical Communication
American Statistical Association

Experience
Writing

Technical Writing Intern, Salesforce
San Francisco, CA: May 2015 - August 2015

Studied search-related support cases to write a needs analysis identifying customer 
pain points; studied use cases for search to identify customer goals and tasks; 
studied competitors to find best practices for creating user assistance about search; 
implemented needs analysis, task analysis, and competitive analysis to create better 
documentation and to write a script for a video about how search works; wrote 
a Trailhead module to teach Salesforce administrators how to add users to their 
Salesforce organization and how to configure data security settings

Tutor, Global Communication Center
Carnegie Mellon University, Pittsburgh, PA: September 2014 - December 2015

Helped students and faculty to revise and edit essays, research papers, and other 
written work with an eye to structure, organization, and content by means of 
learnable principles

Staff Writer, Civil and Environmental Engineering Department
Carnegie Mellon University, Pittsburgh, PA: October 2014 - May 2015

Conducted interviews with faculty and students and wrote articles to publish on CEE 
website or in newsletter

Personal assistant to Melissa Smith, Cornell University
Remote: July 2013 - December 2013

Produced, revised and edited various documents, including technical instruction in R 
and JMP, lab assignments, and problem sets for a non-majors statistics course

Research & Statistics
Teaching Assistant, Cornell University

Ithaca, NY: August 2012 - May 2013
Assisted with teaching Statistical Sampling (August 2012—December 2012) 
and Statistical Methods for the Social Sciences II (January 2013—May 2013) 
in collaboration with professor and other TA; duties included leading 2 weekly 
discussion sections, conducting twice weekly office hours, responding to emailed 
student inquiries, and grading examinations and weekly homework assignments

Lab assistant to Grimson Lab, Cornell University
Ithaca, NY: August 2010 - December 2011

Cloned shortened 3’ UTR sequences; amplified sequences and collected data from 
dual-luciferase assay to determine if shortened sequence recapitulated regulation 
seen in full-length sequence; confirmed results from assays with FACs analysis of 
stable integrated cell lines

Other
Tutor, Marble Falls High School

Marble Falls, TX: February 2014 - May 2014
Aided students in afterschool program to make up missing assignments, generally in 
math and science courses

Reunion Clerk, Cornell University - College of Veterinary Medicine
June 2011 and June 2012

In coordination with faculty in Alumni Affairs and several other reunion clerks, 
organized and administrated Reunion for the College of Veterinary Medicine, four 
days of activities and events for alumni, ranging from Class of 1945 to Class of 2007

After earning a degree in statistics, I chose 
to pursue my long-time love of writing. 
However, I do not consider myself to have 
“left” statistics. Rather, I plan to pursue 
a career where I can blend my technical 
background and my communication skills.

Writer × Editor × Analyst
saidikowski@gmail.com • (830) 613-1540

saidikowski.wordpress.com • in/saidikowski

Natasha
Saidikowski



Salesforce Documentation
Find and Organize Information

Together with Salesforce’s Search Documentation team and a graphics specialist, I created help 
content for the Help & Training Portal about search. I first wrote three reports to identify what 
users need from the documentation, what users do with the software and where they might need 
help doing it, and what methods work best to convey that information. Then, I met with experts to 
learn about how search in Salesforce works. Finally, I wrote help topics to explain that information 
to users, I crafted a script (dialogue and actions) for a video about how search works, and I crafted 
another script about how to search in the new Salesforce Lightning Experience.

•	Search – The top-level page for how search works
•	How Does Search Break Up Information? and How Search Handles Terms in Chinese, Japa-

nese, Korean, and Thai – Topics about how the search engine breaks up searchable content
•	Which Fields Are Searchable? – A set of tables for both Salesforce experiences listing which 

objects can be found with a search

Date Written: 
May 2015 - August 2015

Target Audience: 
Salesforce end-users using either Classic or 
Lightning Experience

Skills Developed: 
•	Learning complex topics from Subject Mat-
ter Experts

•	Conveying complex and highly technical in-
formation to a non-expert audience

•	Crafting scripts for video, including dialogue 
and corresponding actions
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Learn Salesforce Basics
Salesforce, Winter ’16

 @salesforcedocs
Last updated: October 2, 2015

https://twitter.com/salesforcedocs


Find and Organize Information

Search

EDITIONS

Available in: both Salesforce
Classic and Lightning
Experience

Available in all editions

When you search for your information in Salesforce, the search engine efficiently finds and displays
relevant results you have access to through a complex search process. This is whether from the full
Salesforce site, a Salesforce1 mobile app, or a custom search implementation built on the Salesforce
platform.

Salesforce provides a search engine that effectively finds information such as accounts, contacts,
files, articles, and products in your organization. Each time you create a new record, the search
engine breaks up the searchable information into pieces it easily recognizes and stores them in an
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index. When you enter your search, it efficiently finds relevant results for you by breaking apart your search terms and finding matches
for them from that index. The search engine returns results you have permission to view.

Here's an overview of the search process.

When you create or update a record (1), the search engine breaks up the record’s searchable text into smaller terms (2). Then, it stores
those smaller terms in the search index (3).

Note: After a searchable object’s record is created or updated, it could take about 15 minutes or more for the updated text to
become searchable. An object’s records are only searchable after they’re stored in the search index.

When you enter a search term in the search field (1), the search engine breaks up your search term into smaller terms (2). It matches
those smaller terms to the record information stored in the index (3), ranks the associated records by relevancy (4), and returns the results
you have access to (5).

For more information on what you can do with Search, check out these videos.

Search in Salesforce Classic

Search in Salesforce Lightning Experience

114
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IN THIS SECTION:

How Does Search Break Up Information?

Each time you create a new record, the search engine breaks up the searchable information into pieces it easily recognizes and stores
them in an index.

How Is Search Different Between Lightning Experience, Salesforce Classic, and Salesforce1?

Global search in the full Salesforce site (whether Lightning Experience or Salesforce Classic) and Salesforce1 mobile app uses the
same search index, so you're always searching the same data. You see the same set of recently accessed records in instant results,
and search results are influenced by the same search scope (the list of objects you use the most). But remember that some standard
objects aren't available in Salesforce1 and Lightning Experience, so you won't always see the exact same search results. And the
global search interface is different between all of these experiences, so there are visual and navigational differences to consider.

How Do I Search in Lookup Fields?

Use lookup dialog search to associate two records together.

Which Fields Are Searchable?

Salesforce searches a unique set of fields for each object.

How Does Search Break Up Information?

EDITIONS

Available in: both Salesforce
Classic and Lightning
Experience

Available in all editions

Each time you create a new record, the search engine breaks up the searchable information into
pieces it easily recognizes and stores them in an index.

The search engine breaks down searchable text into smaller pieces, called tokens, and stores them
in the search index. When you search, the search engine breaks down your search terms into tokens
so it can find matching tokens in the index. It returns the records associated with the matching
tokens.

The search engine splits record information that contains letters, numbers, spaces, and punctuation
into separate tokens.

Here are some examples of the tokens created from the given record information. You could find the record with a search using any of
the indexed tokens listed.

Indexed TokensRecord Information

acmeAcme, Inc.

inc

web2leadWeb2Lead

web

2

lead

exhibit-xyz1234Exhibit-XYZ1234

exhibitxyz1234

exhibit

xyz1234

xyz
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Indexed TokensRecord Information

1234

415(415) 999-3434

999-3434

9993434

999

3434

john.smith@domain.comjohn.smith@domain.com

@domain.com

john.smith

john

smith

johnsmith

domain.com

domain

com

domaincom

IN THIS SECTION:

How Search Handles Terms in Chinese, Japanese, Korean, and Thai

Search finds relevant results for searches in East Asian languages such as Chinese, Japanese, Korean, and Thai by breaking up
information to store in the search index.

SEE ALSO:

Search

How Search Handles Terms in Chinese, Japanese, Korean, and Thai

EDITIONS

Available in: both Salesforce
Classic and Lightning
Experience

Available in all editions

Search finds relevant results for searches in East Asian languages such as Chinese, Japanese, Korean,
and Thai by breaking up information to store in the search index.

The search engine returns accurate search results from searches in East Asian languages that don't
include spaces between words, such as Chinese, Japanese, Korean, and Thai (CJKT), using
morphological tokenization.

Consider the problem of indexing the term Tokyo Prefecture and a subsequent search for Kyoto in
Japanese.
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Search TermIndexed Term

京都
Kyoto

東京都
Tokyo Prefecture

Morphological tokenization segments the term 東京都 (Tokyo Prefecture) into two tokens.

Search TermIndexed Term

都
Prefecture

東京
Tokyo
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Which Fields Are Searchable?

EDITIONS

Available in: both Salesforce
Classic and Lightning
Experience

The types of records you can
search vary according to the
edition you have.

Salesforce searches a unique set of fields for each object.

Note:  When you search for a value in a field that's hidden from you by field-level security,
your results include the record that contains the field. However, you can't see the field.

IN THIS SECTION:

Searchable Fields by Object in Salesforce Classic

Each search type—sidebar, advanced, global, and lookup—searches a unique set of fields for
each object. Your search results for a particular object depend on two factors: the type of search
and the searchable fields for that object.

Searchable Fields by Object in Lightning Experience

The records included in search results depend on whether the record’s object type and its fields are searchable. If you search for an
object with a value that’s stored in a field that isn’t searchable, you won’t see your desired object in your search results.

Searchable Fields by Object in Salesforce Classic

EDITIONS

Available in: Salesforce
Classic

The types of records you can
search vary according to the
edition you have.

Each search type—sidebar, advanced, global, and lookup—searches a unique set of fields for each
object. Your search results for a particular object depend on two factors: the type of search and the
searchable fields for that object.

For example, consider an account that contains "Acme" in its Description  field. The
Description  field isn't queried by standard lookup search, but is queried by global search and
enhanced lookup search when All Fields is selected. So a search for Acme returns this account
record only if you use either global search or enhanced lookup search with All Fields selected.

A few things to note about searchable fields:

• Global search finds more fields per object compared to other search types.

• By default, enhanced lookups query a limited set of fields, known as Name fields for each object. If your search for a record returns
a large number of matches, such as a contact with a widely used name, you can instead query all searchable fields for that record
to narrow your results. If available in the enhanced lookup search dialog, select All Fields and enter other search terms unique to
the record, such as the contact’s email address.

• You can't search encrypted, formula, and lookup fields.

• You can't find some objects with sidebar search or advanced search. Use global search or the search on the object's tab to find:

– Articles

– Chatter groups, files, topics, and people

– Salesforce CRM Content

– Documents

– Price books

– Products

– Solutions

Note:  When you search for a value in a field that's hidden from you by field-level security, your results include the record that
contains the field. However, you can't see the field.

This table shows the types of search supported for each object. Follow the links to see the list of searchable fields for each object.
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Searchable Fields by Object in Lightning Experience

EDITIONS

Available in: Lightning
Experience

The types of records you can
search vary according to the
edition you have.

The records included in search results depend on whether the record’s object type and its fields
are searchable. If you search for an object with a value that’s stored in a field that isn’t searchable,
you won’t see your desired object in your search results.

Note:  When you search for a value in a field that's hidden from you by field-level security,
your results include the record that contains the field. However, you can't see the field.

Reference the table to determine which objects you can find with a search. If an object has custom
fields, you can find records of that object with the custom field values.

FieldsObject

Account NameAccount

Account Name (Local)

Account Number

Account Site

Billing Address

Description

D-U-N-S Number  (This field is only available
to organizations that use Data.com)

Fax

Phone

Shipping Address

Ticker Symbol

Website
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User Assistance
XMind User Assistance

In the class Software Documentation, I learned principles of technical writing such as progressive 
disclosure, task-based authoring, and writing with the user in mind. Using those and other prin-
ciples, I worked on a team of 5 to create comprehensive user assistance for XMind, a mind-map-
ping software. First, I helped create a competitive analysis of the user documentation for other 
mind-mapping software. Then, I helped identify our users and what they would want to do with 
XMind. Finally, using what we learned, I helped create the task-oriented user assistance.

Date Written: 
April & May 2015

Target Audience: 
XMind end users: computer-savvy, visual-
ly-oriented people

Skills Developed: 
•	Writing task-based user assistance
•	Using Oxygen to author in DITA
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Start Mind Map

Mind Map Templates, Structures, and Themes
Learn about the many ways you can format your mind map

Map templates

Templates are the structure and format of your map. For example, you can choose the template of "Six Thinking
Hats." It has a central topic called "Six Thinking Hats" and six main topics that are each associated with a different
color hat. Each main topic has a collection of subtopics. While the map comes with text filled in, you can easily
change it.

You have 22 different templates to choose from at start-up. You can also create your own templates by saving maps
you have formatted as templates.

Map structures

The structure of the mind map is the format of how the topics and sub-topics relate to one another. For example, in
the "map" structure, you have one central topic with several topics branching out. Those topics can have their own
subtopics and so on. XMind has 5 structures for you to choose from.

• The basic map structure

• The organizational chart

• The tree chart
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• The logic chart

• The fishbone

• The matrix

Different structures have different purposes.

Map Purpose

Basic map This type of map is free-form. The central topic is at the
center and has topics and subtopics branching from it.
Some styles allow you to spread the topics around the
central topic evenly. It shows connections between the
central topic and subtopics.
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Map Purpose

Organizational chart This type of map has a central topic at the top or bottom,
and the topics and subtopics branch downward or
upward from it.

This type of map is useful for showing similar items in
multiple divisions, like employee names and job titles
within various departments.

Tree chart This type of map has a central topic at the top. Its topics
are stacked below it with lines falling straight down from
it, and swooping either left or right.

This type of map is useful for outlines.

Logic chart This type of map has a central topic on one side, and
the topics are stacked vertically on the left or right of it.
Each of those topics can have its own subtopics.

This type of structure is useful for summarizing or
preparing for projects.

Fishbone In this type of map, the central topic is at one end, and
the topics spread out along a line to the left or right. Each
of those topics can then have its own subtopics.

This type of structure is most useful for analyzing cause
and effect relationships in project management.

Matrix In this type of map, the central topic of the map is the
title of the matrix.

This structure is useful for analysis and problem-solving.

Structures are useful for showing relationships among different parts of the mind map. You can also apply different
structures to different parts of your mind map. For example, you can have an overall structure of an organizational
chart with one topic and a collection of subtopics that are structured in a matrix.

Map themes

A theme is a set collection of colors, shapes, line patterns, and other coordinated graphical attributes of a map. For
example, you can choose the "Grey" theme, which has topics in shades of grey on a light grey background with grey
lines connecting topics.

You have six professionally designed themes to choose from at start-up. You can choose one of these themes
when you first create your mind map. You will get the central topic by default and you can add your own topics
and subtopics as needed. You can also easily apply any of these themes to your mind map. Additionally, you can
customize mind maps within a theme or create and save your own theme.
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Customize Mind Map

What is a Style?
Learn about the different styles XMind offers

A style is a collection of attributes such as shape, font, color, and so on. A style can be applied to a single topic
or individually to many different topics. You can apply a style to all desired objects by selecting all of them
simultaneously. Each topic can only have one style applied to it at a time. You can have multiple styles in one mind
map.

There are four items that can have styles: Topic, boundary, relationship, and map.

Item Attributes

Topic topic text, shape, and color

Boundary boundary shape, color, transparency, line style, color,
width

Relationship relationship shape, line style, color, and text

Map background color, multi-colored branches, and tapered
lines

Customize Mind Map's Sheet

Change Background Color
Learn how to change the background color of your mind map's sheet

You can personalize the look of your mind map's sheet by changing its background color.

1. Click View > Properties. The Properties window opens at the right.
2. Select the color block next to Background Color.
3. Select a color from the palette.

The background color changes to your selection.

Change Wallpaper
Learn how to change the wallpaper in your mind map's sheet

You can personalize your mind map by changing the wallpaper of your mind map's sheet. The wallpaper is different
from the background color in that it is a collection of images instead of a solid color. However, the wallpaper interacts
with the background color in that the wallpaper's color will change depending on the background color.

1. Click View > Properties. The Properties window opens at the right.
2. Click Select Wallpaper....
3. Choose a wallpaper from the dropdown menu.
4. (Optional) Change the opacity of the wallpaper by typing a new percentage in the box below Select Wallpaper....

The wallpaper of your mind map's sheet changes to your selection. If you want to delete the wallpaper of your mind
map sheet, select the trash can icon next to Select Wallpaper....
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Show Legend
Learn how to show a legend of the markers used in the mind map

If you have put markers on your topics and you want a quick reference for what those markers mean, you can add a
legend. The legend will contain all of the markers you have used in your map along with a short description of each
one.

1. Click View > Properties. The Properties window opens at the right.
2. Click the background of your map to deselect all topics.
3. In the Properties window, check Show Legend. A ghost version of the legend will appear on your pointer.
4. Click the place on the map where you want the legend to be.

Your map will have a legend listing all of the markers used in the topics with a description of each marker.

Customize Individual Topics

Change Mind Map Structure
Learn how to change the visual representation of your mind map

You can change the structure of your mind map after you have begun adding topics to it. You can even change the
structure of just the subtopics in your mind map.

Note:  Some structures can only be applied to the central topic - for example, a balanced map structure.

1. Click View > Properties. The Properties window opens at the right.
2. Select the topic whose structure you wish to change.

Option Description

Topic with subtopics The structure of that topic and its subtopics will change
to the new structure.

Central topic The structure of the entire map will change to the new
structure.

A single topic The structure of that topic and any subtopics you add
subsequently will be in the new structure.

3. Select the dropdown menu under Map.
4. Choose a new structure.

The selected portion of your map will be in the new structure.

Change Topic Shape and Color
Learn how to change the shape or color of a chosen topic

XMind offers several options for shapes for your topic bubbles. For example, you can change the shape to an ellipse,
to a speech bubble, to just an underline, etc. You can also change the color of your topic.

You can only apply shape changes to individual topics. The changes will not be map-wide.

1. Click View > Properties. The Properties window opens at the right.
2. Select the topic whose shape you wish to change.
3. In the Properties window, click an item under Shape.

Option Description

Shape The left-hand dropdown menu contains a list of
possible shapes for your topic.
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Option Description

Color The right-hand color block opens a color palette of
possible colors for your topic.

4. Select an option.

Your selected topic has the new shape and/or color.

Change Topic Style
Learn how to apply an existing style to a topic

A style is a collection of attributes given to a topic. For example, a style can include a particular color, shape, border
style, and font. XMind offers some built-in styles for topics. You can choose from these to apply to single topics in
your map.

1. Click View > Properties. The Properties window opens.
2. Select the topic whose style you wish to change.
3. In the Properties window, click the dropdown menu under Saved Styles.
4. Choose a style to apply to your topic.

Your chosen topic has the new style.

Change Font
Learn how to change the font of the text in your topics

You can change the font of the text in your topics. You can change only the font of a single topic at a time.

1. Click View > Properties. The Properties window opens at the right.
2. Select the topic whose font you want to change.
3. In the Properties window, adjust the font.

Option Description

Font The first dropdown menu contains a list of possible
fonts.

Open font dialog The script F to the right of the first dropdown menu
opens the font dialog. You can choose from font
families, text sizes, text formatting (bold, italics, etc.),
and text colors.

Text size The lower left dropdown menu contains a list of font
sizes.

Text formatting To the right of the text size option is another set of
options for bold, italics, and strike-through.

Text color The color block opens a color palette of possible colors
for the text.

Text alignment The far left dropdown menu contains left, center, and
right text alignments.

The text in your chosen topic will be in the new font family, style, color, alignment, or size.

Add or Change Border
Learn how to add or change the style of the border around a topic

You can change the weight and color of the border around a topic, or you can remove the border altogether.

1. Click View > Properties. The Properties window opens at the right.
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2. Select the topic whose border you want to change.
3. In the Properties window, select the dropdown menu or color block under Border.

Option Description

Border weight The dropdown menu contains a list of weights for the
border or the option for no border.

Border color The color block contains a color palette of colors for
the border or the option for no color.

4. Choose an option.

The border of your topic has a new style.

Change Line Style
Change the style of the line connecting the topics in your mind map

You can easily change the style of the line connecting your topics. Only the lines from the selected topic will change
to the new style. You cannot change all of the connecting lines in your mind map at one time without changing the
theme.

1. Click View > Properties. The Properties window opens.
2. Select the topic you want to change.
3. Under Line, select the weight, style, or color from the dropdown menus.

Option Description

Line style The first dropdown menu contains different styles of
line.

Line weight The second dropdown menu contains different weights
for the line.

Line color The color block to the right of the second dropdown
menu contains a color palette of different colors for the
line.

The line around your topic is the new color, weight, and style.

Change Numbering Style
Learn how to change the type of numbering used for a collection of topics

If you have more than one subtopic coming off a parent topic (for example, if you can have two or more topics
coming off your central topic), you can add a numbering sequence and edit the style of the numbers. This is helpful if
you have steps that should be completed in a sequence, or if you want to quickly count the number of items in a list.

1. Click View > Properties to open the Properties window.
2. Select one topic in the collection of topics you want to apply numbers to.
3. Under Number, add or change the style.

Option Description

Add numbers Click an option in the dropdown menu.

Make numbers on subtopics subsection numbers
(i.e. a topic with number 4 will have subtopics with
numbers 4.1, 4.2, etc.)

Click the  next to the dropdown menu.

Add text before each number In the far left box below the dropdown menu, type the
prefix text.

Add text after each number In the far right box below the dropdown menu, type the
suffix text.
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The style is applied to every topic at the same level as your chosen topic.

Reset Default Style
Learn how to reset the original style of your map according to its default theme or template

If you dislike the styles you have applied to either your mind map's sheet or to the topics within your mind map, you
can easily return to the original style.

1. Click View > Properties. The Properties window opens at the right.
2. Select whether to return to the default style of your mind map's sheet or specific topic.

Option Description

To return to the default style of the mind map sheet Click the background.

To return to the default style of a specific topic Select the topic.

3. Click Reset style.

Your map or topic will have the original style according to its default theme or template.
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Share Mind Map

Share with Other XMind Users

Share on XMind Online
Learn how to share your mind maps via your XMind.net account

You will need an XMind.net account. If you do not have one, you can sign up for one at www.xmind.net.

You can save your mind maps to your online XMind account, and access them from any computer where you can
access your account. Once you have saved your mind maps to your online account, you can share them with other
XMind users, or with friends via social media.

1. Sign in to XMind.net.
a) Click  Help > Sign In To XMind.net .
b) Note:  If you do not have an XMind.net account, click Get a free XMind ID.

Type in your username and password.
c) Click Sign In.

2. Upload a map.
a) Click , the icon for Upload and share via XMind.net.
b) Set your preferences for how your mind map should be uploaded under each of the tabs in the Upload window.

General Add a description for your map.

Choose the language for your map.

Privacy Choose the level of privacy for your map.

Check Allow Download if you want others to access
and download your shared mind maps.

Thumbnail View the thumbnail of your mind map that will be
displayed online.

Change the thumbnail by zooming in or out and
moving the selection in the box.

c) Click Upload.

Once you have uploaded your mind map, you and others who have permission to view your mind map can view,
comment on, or delete it.

Share on Local Network
Share your mind map on your local network drive.

You can easily collaborate with other users by saving your mind maps on your local network drive. For example, you
can save your mind map to a shared office drive so your coworkers can access it.

1. Connect to people on your local network drive.
a) Click View > More > Local Network Sharing .
b) Under the name of each person you want to share the mind maps with, click Connect. A confirmation dialog

opens.
c) Click OK. The person receives an invite with the option to accept or ignore.
If the person accepts, they can access the shared mind maps.
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2. Share a mind map.
Option Description

Share an open map. 1. Select File > Share In Local Network .
2. Select whether to share with everyone in the

network or only certain people.
3. Optional: Add a message. Click Share.

The Local Network Sharing window opens, displaying
the people in the network and maps that are shared with
them.

Share an unopened map. 1. In the Local Network Sharing window, click , the
icon for Add from local XMind files...

2. Select the file(s) you want to share.
3. Click Open.

Everyone you have shared the map with can access it and see all the changes you make to it.
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Save and Export Mind Map

Save Mind Map
Learn how to save your mind map in more than one way

Each XMind map is contained in a sheet in a workbook. A workbook can contain several sheets. When you save a
mind map, you save the whole workbook and all of its sheets.

When you have worked hard to create a mind map, you will probably want to save it. XMind offers multiple ways to
accomplish this.

Save your mind map.
Option Description

Save the current revision of your mind map If you have already saved your mind map under a file
name, you can save the revisions of that mind map as
you change it.

Click File > Save New Revision.

Save your mind map as a new file You can save your mind map for the first time under a
name and in a folder of your choice.

1. Click File > Save As....
2. Navigate to the desired folder and type in a name

for the file.
3. Click Save.

Save all of your opened mind maps If you have multiple mind maps open at one time and
you are revising all of them, you can save them at once
with one click.

Click File > Save All.

Save a sheet of your current mind map workbook as
a new workbook

You can create a new workbook from a sheet in your
current mind map's workbook and save it under a new
file name.

1. Click File > Save Sheet As....
2. Navigate to the desired folder, and type in the

desired file name.
3. Click Save.

Save your current mind map as a template You can save your current mind map format and style
(the background color and texture, the font, the topic
styles) as a template that appears in the template list
that opens when you start XMind.

1. Click File > Save As Template....
2. Navigate to the desired folder and type in a name

for the template.
3. Click Save.

You have saved your mind map in the desired format.
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Save to Evernote
Learn how to save a copy of your mind map to a notebook in your Evernote account

You will need an Evernote account and a notebook to save your mind map in.

Some people use mind maps to make to-do lists or for other organizational purposes. People who use Evernote for
organization can save their mind maps there by linking XMind to their Evernote account.

1. Click File > Save to Evernote.... The Sign in to Authorize XMind window opens.
2. Note:  You can sign in to Evernote International or you can select the Yinxiang China tab to sign in.

Sign in to your Evernote account.
a) Type in your Evernote username and password.

If you do not have an Evernote account, you can create one by selecting Create a new account.
b) Click Sign in. The Authorize XMind to access your account window opens.

3. Authorize XMind to access your Evernote account.
a) (Optional) Select how long you want XMind to have access to your Evernote account from the dropdown

menu.
b) (Optional) Click Third Party Applications Permissions to read detailed descriptions of the third party

permissions.
c) Note:  You can select Decline to exit the window.

Click Authorize.
4. Save your mind map to Evernote.

a) Select how you want XMind to save your mind map: as an image, as an XMind file, as text, or as more than
one of those types.

b) Select which Evernote notebook from the dropdown menu you want to save your mind map in.
c) Click Save. Your mind map saves as your preferred type(s) in your desired Evernote notebook, and you

receive a confirmation email.

To disconnect your Evernote from XMind, sign in to Evernote and go to Application Settings. Follow the
instructions to revoke XMind's access to your Evernote account.



Style Revision
Revision of Notice by NYC Board of Health and Mental Hygiene

For my Style class, I read original texts and edited them to improve their style. In this example, I 
revised a notice from the website of the New York City Board of Health and Mental Hygiene, which 
explained to residents of New York City that the board amended the health code to restrict foods 
that contain trans fats and why the board had chosen to amend the health code to do so. I also 
wrote an analysis for the original author of the notice to explain the main style problems that I 
identified, show some examples of those style problems, and offer suggested revisions for how to 
improve the style of those examples. In order to revise the text without losing meaning, I identified 
the author’s audience and determined the author’s purpose in writing the text. That way, I could 
understand the context, which helped me to determine the meaning of the text, even though the 
original had been somewhat confusing.

I have included the analysis of my revision of the text, the revised text, and the original document.

Because the original text was rather long and I was working under academic timing constraints, I 
only revised the highlighted portions of the text: the Background and the first two paragraphs of 
the Basis for restricting service of products containing artificial trans fats.

Date Written: 
March 2015

Target Audience: 
George Kazanakis, NYC BHMH Researcher 
on Public Health

Skills Developed: 
•	Unpacking meaning from a text
•	Implementing principles of style while 

maintaining that meaning
•	Explaining principles of style to the original 
author to rationalize the edits
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Document Analysis

To George Kazanakis, NYC BHMH Researcher on Public Health:

I am a freelance professional writing expert and I have been hired to analyze and revise your 
“Notice of Intention” from the New York City Board of Health and Mental Hygiene web page. The 
Board faces some public relations problems because many readers found the document confusing. 
They have asked me to fix the problem.

First, I analyzed the audience and purpose of the document. Then, I analyzed the text and 
identified the major stylistic issues, providing explanations and examples. Finally, I revised the text.

In my analysis, I focused on the “Background” and “Basis…” sections. You have the skills to 
implement revisions in the rest of the text based on my recommendations, should you choose to 
take them.

Audience and Purpose:

Audience
The audience for this notice is the general population in New York City. As I am sure you know, 

the general population consists of roughly 8.5 million people ranging across demographics. About 
80% of the population has graduated high school and about 35% have a Bachelor’s degree or higher. 
Almost half of the families speak a language at home other than English. The median household 
income is about $52,000.

We can reasonably assume that many of the individuals who found the notice on the NYC BHMH 
website have basic literacy skills and could understand simple prose. However, we should not 
assume that those individuals can easily understand highly technical language or highly technical 
discussions of current research. I believe you could have done better at distilling the complex 
scientific information for your non-expert audience.

Purpose
You wrote this document to inform the general population of New York City that the Board will 

conduct a public hearing about a new law that prohibits restaurants from using trans fats. In the 
document, you explain the effects of trans fats on the human body and disseminate the research 
that describes those effects.

To achieve your purpose more effectively, you might have taken into account the lower English 
proficiency of many in your audience. Furthermore, you might have considered that the proportion 
of the population who would understand highly technical information is relatively low and 
discussed the complex information differently. I attempt to do exactly this in my suggested revisions.

Main Stylistic Concerns:
I have identified three major stylistic concerns in this document. First, you have not written 

your paragraphs coherently. I do not mean that the writing is babbling or incomprehensible. I use 
coherence as it is defined stylistically, which I will explain below. Second, you have not implemented 
the principle of cohesion where strategically useful. Third, you do not emphasize the grammatically 
or technically complex information by placing it at the end of your sentences. I will now explain 
what all this means.

Saidikowski March 2015
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Review: Subjects and Verbs
To begin, let us review. You probably know that subject and verb are grammatical terms. We 

define the whole subject of the sentence1 as everything that comes before the verb that is not 
preliminary remarks (i.e., fortunately, to this end, etc.). We define the verb as what comes after the 
subject and we know that it is inflected for tense. You have probably noticed that the definitions for 
whole subject and verb are circular, but fortunately, we can usually identify the verb first because 
it has the second criterion – if we can change the tense, then we have found a verb. From there, we 
can work backward to determine the whole subject of the sentence. And once we know the whole 
subject, we can identify the simple subject, which we define as the single word or group of words in 
the whole subject that matches the verb.

Style Problem 1: Cohesion
We achieve cohesion when the last few words of one sentence set up the information in the 

first few words of the next sentence. We sometimes call this “flow.” Readers prefer to read what is 
old before what is new and they prefer to read what is easy before what is hard. When we build 
sentences in this manner, we give readers a context they are familiar with or a context that they can 
easily understand, before we launch new or hard information at them. They have an easier time 
understanding that new or hard information if they have a context to fit it into. We offer readers that 
context when we construct our sentences to achieve cohesion.

Cohesion: An example
Sometimes, we find abstract concepts difficult to understand, so I will provide and explain an 

example of cohesion.
Consider the following pair of sentences:

Chain-growth polymerization is what we will discuss in this chapter. The linking of molecules that 
incorporate double- or triple-carbon bonds creates chain-growth polymerization.

Notice that in both sentences, the writer begins with the new information that the reader has 
(likely) not encountered before. Readers find this kind of construction hard to follow because they 
need to store information they have not encountered before in their minds, learn some details about 
that new information, and then try to bridge the two concepts. If writers do the bulk of the work 
and begin with the information a reader will recognize, readers have an easier time understanding 
the information they do not recognize. 

Consider this revision:

In this chapter, we will discuss chain-growth polymerization. Chain-growth polymerization is the 
linking of molecules that incorporate double- or triple-carbon bonds.

In this revision, I have inverted each sentence so that the end of the first sentence (chain-growth 
polymerization) sets up the beginning of the second sentence (chain-growth polymerization). I 
begin the first sentence with information the reader is familiar with (“chapter” and “we”) and ended 
it with the new concept they should learn (“chain-growth polymerization”). Then, I begin the next 
sentence with that now-familiar information (“chain-growth polymerization”) so the reader is 
prepared with a context in which to fit the complicated, hard information (the definition of chain-

1  Recall that the grammatical definition of “sentence” is a subject and verb in a main clause and everything depending on that 
clause. In the grammatical definition, we can have three types of sentences: simple, complex, and compound. In a compound 
sentence, we will have two or more independent clauses. Each of these clauses will have its own subject.
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growth polymerization). Obviously, I have offered something of an extreme example (repeating the 
information from the end of one sentence at the beginning of the next), but I think it illustrates the 
concept.

Cohesion: Examples from the text
Now, I will discuss examples of sentences lacking cohesion. Sometimes cohesion and coherence 

will be at odds, which I will discuss later. For now, I have chosen examples where implementing 
cohesion is most appropriate given the intention of the text.

In the following example, the principle of old-new information is followed (FSEs are mentioned 
earlier in the text), but I believe you could have increased reader comprehension by more explicitly 
bridging the concepts of the Department’s purpose and what they are trying to do.

The Department is charged with preventing and controlling diseases, including chronic disease, 
through approaches that may address individual behavior or the community environment. By 
restricting FSEs from serving food that contains artificial trans fat, except for food served in the 
manufacturer’s original sealed package, we can reduce New Yorkers’ exposure to an avoidable 
hazard in the food environment that is associated with increased heart disease risk.

I have underlined the last few words of the first sentence and the first few words of the second 
sentence to illustrate the disconnect between the content of each. In a cohesive set of sentences, 
the content in these places would match up. That is, the second sentence would discuss individual 
behavior or the community environment. Thus, in the revision, I mention the community 
environment (which is what I believe the Department’s intervention is) to set up the reader for the 
next set of information. 

The Department prevents and controls diseases, including chronic disease, through approaches 
that address individual behavior or the community environment. An approach that addresses the 
community environment is restricting FSEs from serving food that contains artificial trans fat, ex-
cept for food served in the manufacturer’s original sealed package, which will reduce New Yorkers’ 
exposure to an avoidable hazard in the food environment that is associated with increased heart 
disease risk.

I felt that implementing cohesion here was the better method since I wanted to end the sentence 
with “heart disease risk” which would lead cohesively to the topic of the next paragraph (heart 
disease).

In this next example, you could argue that the two sentences are cohesive (dining options relate 
back to restaurants). However, I think the connection could be stronger.

Restaurants (the term is being used interchangeably with “food service establishments” or “FSEs”) 
are an important source of daily food intake for New York City residents: an estimated one third of 
daily caloric intake comes from foods purchased in restaurants. Assuring safe and healthy dining 
options is a public health priority.

In this pair of sentences, you have ended the first with a comment about caloric intake from foods 
in restaurants. In the next, you begin with assuring safe and healthy dining options. While these two 
concepts are linked, I think applying the principle of cohesion will increase the link and help readers 
understand the connection. In the revision, I have begun the second sentence with information that 
refers back to the last information in the first sentence. 
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Restaurants (the term is being used interchangeably with “food service establishments” or “FSEs”) 
are an important source of daily food intake for New York City residents: an estimated one third of 
daily caloric intake comes from foods purchased in restaurants. Because restaurants provide so 
much of the caloric intake for NYC residents, safe and healthy dining options are a public health 
priority.

You probably noticed that the topics of the sentences in the original example do not quite align 
(technically, the topic of the second sentence is “assuring”). In the full revision, you will see that I 
have implemented the principle of coherence on this paragraph. However, cohesion is a principle 
that apples to the last few words of one sentence and the first few words of the next. I chose to 
implement cohesion by providing some preliminary thoughts in a subordinate clause to set up 
the next sentence, but maintain coherence by making the subject something that aligns with 
“restaurants.”

I chose this final example to illustrate a paragraph in which I implemented a kind of hybrid 
structure. The final paragraph had two main ideas that were relatively linked (successful removal 
of trans fat and alternatives to trans fat). In the middle of the paragraph, I wanted to transition from 
a topic string of organizations to a topic string of alternatives to trans fat or PHVOs. I did this using 
cohesion. 

In this original example, however, the connection is not so explicit.

This experience demonstrates that artificial trans fat can be replaced without consumers noticing 
an effect. Acceptable healthier alternatives to PHVOs include traditional mono and poly unsaturat-
ed vegetable oils (e.g., canola, corn, olive, etc.) that have not been hydrogenated, as well as newly 
developed oils such as those made from specially cultivated varieties of soybeans, safflowers, and 
sunflowers..

In this sentence, again I think the two concepts are linked, but you could have made that link 
more explicit by implementing the principle of cohesion. By performing some mental gymnastics, 
I recognize that consumers failing to notice the replacement of trans fat is connected to what the 
possible replacements are, but I think you could have made that bridge smoother. I have tried to do 
this in the revision, by setting up the beginning of the second sentence with information found at 
the end of the first sentence2.  

Clearly, manufacturers can remove artificial trans fat without consumers noticing an effect. Alterna-
tively, manufacturers can replace artificial trans fat with healthier alternatives. Acceptable healthier 
alternatives to PHVOs include traditional mono and poly unsaturated vegetable oils (e.g., canola, 
corn, olive, etc.) that have not been hydrogenated and newly developed oils such as those made 
from specially cultivated varieties of soybeans, safflowers, and sunflowers..

In the revision, I linked the two concepts by ending the first sentence with “healthier alternatives” 
and beginning the next sentence by referencing “healthier alternatives.” By using this technique, I 
have set up readers to fit the information about alternatives to PHVOs into the context of what they 
have already read.

Style Problem 2: Coherence
We achieve coherence when the topic strings of sentences in a paragraph are similar. We 

2  You will notice that I have also included a third sentence in this revision. I needed a cleaner way to transition from manufactur-
ers in the beginning of the paragraph to alternatives to trans fat in the latter part of the paragraph. I used cohesion to do this.
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generally define the topic of a sentence as its subject3,  which is the piece of information that the 
rest of the sentence comments on. Readers prefer paragraphs with consistent topic strings because 
this kind of construction allows them to contextualize information. When they read a sentence with 
inconsistent topic strings, they have a hard time relating all the information or figuring out how it 
all fits together. Think of a jigsaw puzzle. When we put all the pieces together, we have the picture 
from the front of the box. But we do not get that whole picture if the pieces do not fit together. In the 
same way, when you do not fit your topics together, the reader will not grasp the whole picture.

Coherence: An example
I will illustrate the concept of coherence with an example so you have an easier time 

understanding it. Consider this paragraph:

Vegetation covers the earth, except for those areas continuously covered with ice or utterly 
scorched by continual heat. Richly fertilized plains and river valleys are places where plants 
grow most richly, but also at the edge of perpetual snow in high mountains. The ocean and its 
edges as well as in and around lakes and swamps are densely vegetated. The cracks 
of busy city sidewalks have plants in them as well as in seemingly barren cliffs. Before humans 
existed, the earth was covered with vegetation, and the earth will have vegetation long after 
evolutionary history swallows us up.

I have bolded the topic of each sentence (in each of these sentences, the topic is the simple 
subject). You will notice that none of these topics match and don’t even seem to relate to one 
another. We should not expect readers to construct any reasonable meaning from such a mishmash 
of topics. Instead, we should determine the original topic string (vegetation), determine the 
paragraph’s main characters (vegetation, plants, and the like), and then start each sentence with a 
character that relates back to that original topic string. 

We should give readers the following revision:

Vegetation covers the earth, except for those areas continuously covered with ice or utterly 
scorched by continual heat. Plants grow most richly not only in richly fertilized plains and river 
valleys but also at the edge of perpetual snow in high mountains. Vegetation grows most dense-
ly in the ocean and in and around lakes and swamps. Plants can grow even in the cracks of busy 
sidewalks or seemingly barren cliffs. Vegetation covered the earth before humans existed and 
[vegetation] will continue to cover the earth long after evolutionary history swallows us up.

Consider this set of topics; notice how they overlap4.  Readers are more likely to grasp the big 
picture of this paragraph because they know that the paragraph is about vegetation. From there, 
they can add the new information (it covers the earth, it grows in various places, it has covered the 
earth for a long time and will continue to do so), building on the mental model they have begun with 
that initial topic string.

3  This definition has three major exceptions. I have listed them here for your reference, but I found no place in the text where 
they were necessary.

1.	 A sentence that begins with “it”
2.	 A sentence that begins with “In regards to…,” “About…,” or the like
3.	 A sentence with a direct object placed first for emphasis

4  In the last sentence, I have added “vegetation” in brackets because generally we would not include the repeat, however, since 
coordinating conjunctions give us a second sentence, I thought it best to show that even this second sentence has a topic that 
aligns with the topic string of this paragraph.
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We should note that sometimes we cannot maintain the same topic string through every 
sentence. We generally judge a paragraph as coherent when 75% of our topics align.

Coherence: Examples from the text
Now, I will discuss examples from the text of paragraphs that are not coherent.
In this first example, I think you were mostly talking about restaurants and their role in forcing 

consumers to consume trans fat. The issue is that your topics jump about.

Restaurants (the term is being used interchangeably with “food service establishments” or 
“FSEs”) are an important source of daily food intake for New York City residents: an estimated 
one third of daily caloric intake comes from foods purchased in restaurants. Assuring safe and 
healthy dining options is a public health priority. The Department issues permits and inspects 
all New York City FSEs and non-retail food processing establishments, as defined in §81.03(j) and 
(p) of the Health Code. The public health concern addressed by this amendment is the presence 
of trans fat in foods served in restaurants, which represents a dangerous and entirely preventable 
health risk to restaurant goers. Yet New York City restaurant patrons currently have no practical 
way to avoid this harmful substance.

I have bolded the simple subjects which introduce the topics for each sentence. 
You might notice that you tend to start a new topic in each sentence, and often the topic is 

something that has not been mentioned before, even in the comment of a preceding sentence. 
For example, the first topic is “restaurants.” The topic of the sentence immediately following it is 
“assuring safe and healthy dining options.” While “dining options” is perhaps tangentially related 
to “restaurants,” the simple subject of this sentence is “assuring,” which is not at all related to 
“restaurants.” Thus, the reader is unsure how the second sentence relates to the first sentence 
until they get farther into it, which places too high a cognitive burden on the reader. The following 
sentences follow this same pattern, with topics in subsequent sentences relating back to previous 
sentences only weakly if at all.

In the revision, I have aligned the topics by making them similar, if not identical. Doing so allows 
the reader to set up a context for the following information.

Restaurants (the term is being used interchangeably with “food service establishments” or 
“FSEs”) are an important source of daily food intake for New York City residents: an estimated 
one third of daily caloric intake comes from foods purchased in restaurants. Because restaurants 
provide so much of the caloric intake for NYC residents, safe and healthy dining options are 
a public health priority. All New York City FSEs and non-retail food processing estab-
lishments as defined in §81.03(j) and (p) of the Health Code are inspected and issued permits 
by the Department. Restaurants serve food with trans fat, which represents a dangerous and 
entirely preventable health risk to restaurant goers, but because restaurant patrons currently have 
no practical way to avoid this harmful substance, the Department proposes an amendment to 
the current law.

Now, readers can understand this paragraph in the context of restaurants. They learn that 
restaurants are a large provider of trans fat, which is a problem, so they are more prepared to 
accept the amendment that will prevent restaurants from serving foods with trans fat in them.

You probably noticed that the final topic does not align with the rest of the topics. Recall our 75% 
rule. Even with this deviation, I have created a coherent paragraph.

This next example starts off strong, but then the topic string segues into something new.  
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Dietary trans fat increases the risk of heart disease by elevating LDL (“bad”) cholesterol, and 
lowering HDL (“good”) cholesterol. Because of its negative effect on “good cholesterol”, trans 
fat appears to be even worse than saturated fat. The Institute of Medicine (“IOM”) reviewed 
the scientific evidence and concluded that there is “a positive linear trend between trans fatty acid 
intake and total and LDL concentration, and therefore increased risk of coronary heart disease.” 
The 2005 Dietary Guidelines for Americans, issued by the United States Department of 
Agriculture (“USDA”), recommends that dietary intake of trans fat be “as low as possible” and the 
American Heart Association guidelines issued in June 2006 recommend that trans fat intake be 
kept below 1% of total energy intake. In January of 2006, the FDA’s mandatory listing of trans fat 
content on the nutrition facts labels of packaged foods came into effect.

For the most part, you have not aligned your topic strings in this paragraph, so the reader comes 
away unsure of what they needed to learn. The reader does not realize until halfway through the 
third sentence that there is a connection between the Institute of Medicine and trans fat (the topic 
of the preceding two sentences). Then, you jump to dietary guidelines and end with a mandatory 
listing of trans fat content. The reader probably has no idea what to focus on or what to take away 
from this paragraph. Although you have mentioned trans fat and scientific research in almost every 
sentence, you have not structured this paragraph effectively enough to allow your reader to bridge 
the connections between the sentences.

In the revision, I have aligned the main topics so the reader knows what the overall goal of the 
paragraph is.

Scientists have determined that dietary trans fat increases the risk of heart disease by elevat-
ing LDL (“bad”) cholesterol and lowering HDL (“good”) cholesterol. They suggest that trans fat’s 
negative effect on “good cholesterol” makes it even worse than saturated fat. The Institute of 
Medicine (“IOM”) reviewed the scientific evidence and concluded that there is “a positive linear 
trend between trans fatty acid intake and total and LDL concentration, and therefore increased 
risk of heart disease.” In their 2005 Dietary Guidelines, the United States Department of 
Agriculture (“USDA”) recommend that dietary intake of trans fat be “as low as possible” and the 
American Heart Association issued guidelines in 2006 in which they recommend that trans 
fat intake be kept below 1% of total energy intake. The FDA passed legislation in January of 2006 
in which they require a listing of trans fat content on the nutrition facts labels of packaged foods.

In the revision, readers learn that scientists have shown a link between trans fat and increased 
cholesterol, which is a large part of the reason why the Department is trying so hard to remove trans 
fat from foods. Now, the reader can focus on the new information (the various recommendations by 
scientific authorities) because they don’t have to decipher the content in the sentence. 

In this final example, you have given the reader a lot of information about the link between heart 
disease and trans fat, but because you have not aligned your topics, I think readers had a hard time 
discerning the important information.

Heart disease is New York City’s leading cause of death. In 2004, 23,000 New York City 
residents died from heart disease and nearly one-third of these individuals died before the 
age of 75. Scientific evidence demonstrates a clear association between increased trans 
fat intake and the risk of coronary heart disease. Most dietary trans fat is found in partially 
hydrogenated vegetable oil (“PHVO”) - oil that has been chemically modified. Scientific studies 
which examine the change in cholesterol levels when trans fat is replaced with currently available 
heart healthy alternatives conservatively estimate a reduction of 6% in coronary heart disease 
events such as heart attacks. Even in the most conservative estimates, based on replacing trans 
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fat primarily by saturated fat - an unlikely outcome given the widespread trend to healthier fats by 
food producers - a significant although smaller reduction in coronary heart disease events is 
still expected. Other scientific studies, based upon observing large groups of people over 
time, estimate that up to 23% of coronary heart disease events could be avoided by replacing trans 
fat with healthy alternatives. Because an estimated one third of dietary trans fat comes from foods 
purchased in restaurants, the continued presence of PHVO in restaurant foods represents 
an important contribution to cardiovascular risk for New York City diners.

In a paragraph this long, a consistent topic string is essential to ensure readers do not get lost 
or confused. However, here, the topics range from “dietary trans fat” to “scientific studies” to 
“reduction” to “presence.” Readers have no idea what to take from this paragraph or what it was 
even about to begin with.

In the revision, I not only aligned the main topic string (researchers), but I also aligned the 
subtopic string (heart disease). Because I have done this, readers can quickly move from the 
research that has proven something about heart disease to what has actually been proven – the 
important part of the sentence.

Researchers claim that heart disease is New York City’s leading cause of death. They show 
that, in 2004, heart disease killed 23,000 New York City residents, nearly one-third of whom were 
younger than 75. With scientific studies, researchers demonstrate that heart disease poses 
a higher risk for individuals who have a higher trans fat intake. They explain that most dietary 
trans fat is found in partially hydrogenated vegetable oil (“PHVO”), or oil that has been chemically 
modified. Based on evidence from scientific studies, researchers conservatively estimate that 
coronary heart disease events, such as heart attacks, can be reduced by 6% if we replace trans 
fat with currently available heart healthy alternatives, because in the studies they examined how 
replacing trans fat with currently available heart healthy alternatives will change cholesterol levels. 
Researchers believe that heart disease can be significantly reduced even if trans fat is replaced 
primarily by saturated fat, which is an unlikely outcome given the widespread trend to healthier 
fats by food producers. In other scientific studies where large groups of people are observed over 
time, researchers have found that coronary heart disease events can be reduced by up to 23% 
if we replace trans fat with healthy alternatives. Researchers have shown that cardiovascular 
risk to New York City diners is heightened by the continued presence of PHVO in restaurant foods 
because those foods contain an estimated one-third of dietary trans fat..

Because I have aligned the main topics and subtopics, readers learn efficiently and clearly that 
research has shown that heart disease is linked to trans fat intake. Because this link is so clear, 
they realize that the Department’s desire to remove trans fat from New Yorkers’ diets is a valid and 
reasonable one.

Choosing Coherence or Cohesion
You have probably realized that cohesion and coherence can sometimes disagree. That is, we 

can make a paragraph of cohesive sentences but that paragraph will not necessarily be coherent5.  
When this is the case, we must decide which element of style should take precedence. We should 
choose strategically, depending upon what our overall goal is. If we are discussing a sequence of 
events, we should prioritize cohesion. If we are discussing one main topic, we should implement 

5  If you want to test this claim, try the following exercise: Get together a group of friends. Write a sentence and give it to the first 
friend, without showing it to any of the others. Have them write a sentence using a noun from that sentence that is not the topic. 
Then, have them give their sentence to the next friend, again without showing the sentence to anyone else. Repeat the original 
process. Put all the sentences together in a paragraph. Laugh uproariously as you see where it goes.
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coherence. Sometimes, we can create a hybrid. Maybe we set up a coherent paragraph by beginning 
with a sentence that ends on the key topic and flows cohesively to the next sentence, with the rest of 
the paragraph maintaining a consistent topic string. However we choose, we need to prioritize the 
readers’ comprehension and ensure that our strategy will not detract from it.

Style Problem 3: Emphasis
We saw earlier that readers tend to prefer sentences that begin with familiar or easy information 

and end with new or hard information because they need the beginning of sentences to set 
themselves up to understand the information at the end. As our cohesion example displayed, we 
can set readers up to understand complex technical information by starting the sentence with 
information they recognize and ending it with the complex information. 

We can add another dimension to the concept of ending sentences with new information. 
Readers naturally stress the end of sentences, so if writers wish to emphasize certain information, 
they should place it at the end of the sentence. We call this concept emphasis. 

If you wish to emphasize a highly technical definition of a new term, place the definition at the 
end of the sentence (recall the cohesion example). If you wish to emphasize the most interesting 
information in a sentence, place it at the end so that readers will naturally stress it. You can also use 
this concept of emphasis to introduce a key theme by ending the first sentence of a paragraph with 
that theme.

Emphasis: An example
To help you understand the concept of emphasis, I will give you an example here. 

A week after it was retrieved from a home freezer where it lay stored for maybe 9 days, 84-year-old 
Flora Duncan’s body was cremated on Friday.

Readers may not find this sentence particularly difficult to understand, but they will find it to 
be something of a let-down. The writer has stressed the information “on Friday,” which is probably 
the least interesting bit of information in the sentence. You can revise this sentence in multiple 
ways to achieve the desired emphasis. First, you need to decide which bits of information set up 
the sentence (“on Friday,” for example) and then decide which bit of information you wish to stress. 
Personally, I think the most startling part of this sentence is that the body was stored in a home 
freezer for 9 days, so I will end the sentence on that piece of information.

On Friday, 84-year-old Flora Duncan’s body was cremated a week after it had been stored in a 
home freezer for maybe nine days.

In this revision, I begin the sentence with some expository information (when, who) and ended 
the sentence with the interesting information (in a home freezer for 9 days). Readers will naturally 
stress the end of this sentence, a phenomenon I use to emphasize the interesting information in this 
sentence.

Emphasis: Examples from the text
Finally, I will discuss some examples from the text that could benefit from the principle of 

emphasis.
In this first example, you end the sentence with heart disease, which is a known and easy piece of 

information.
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Scientific evidence demonstrates a clear association between increased trans fat intake and the 
risk of coronary heart disease.

Recall that readers naturally stress the end of a sentence, so when you end on a concept that 
has already been introduced, you waste a valuable opportunity to drive a point home.  I think the 
more important element of this sentence is the “association.” If you ended on this note, the readers 
would be better able to understand that the important point of this statement is that coronary heart 
disease (a leading cause of death in NYC) is related to increased trans fat intake.

I have implemented this suggestion in the revision.

With scientific studies, researchers demonstrate that heart disease poses a higher risk for individu-
als who have a higher trans fat intake.

Because I have ended the sentence in this way, readers come away from this sentence with the 
strong impression that trans fat intake is a serious problem.

In this second example, you have frontloaded your sentence with a long and grammatically 
complex subject before ending on a simple note.

Even in the most conservative estimates, based on replacing trans fat primarily by saturated fat - 
an unlikely outcome given the widespread trend to healthier fats by food producers - a significant 
although smaller reduction in coronary heart disease events is still expected.

You have placed the grammatically and technically complex information at the beginning of the 
sentence and the grammatically simple information (is still expected) at the end. The reader, then, 
must put in a great deal of effort at the beginning of the sentence and probably has to go back and 
reread it after they know what is in the predicate.

Instead, you should try to begin your sentence with a simpler subject so you can get to the point 
more quickly. I have done so in the revision.

Researchers believe that heart disease can be significantly reduced even if trans fat is replaced 
primarily by saturated fat, which is an unlikely outcome given the widespread trend to healthier fats 
by food producers.

I have revised this sentence to put the more grammatically complex information at the end of 
the sentence. Now, readers can set up their expectations before diving into the more complex ideas, 
which will facilitate their understanding of the text.

In this last example, you have buried the important information (reducing heart disease events 
and how that can be accomplished) in the middle of the sentence. 

Scientific studies which examine the change in cholesterol levels when trans fat is replaced with 
currently available heart healthy alternatives conservatively estimate a reduction of 6% in coronary 
heart disease events such as heart attacks.

The reader is already familiar with the idea of reducing coronary heart disease so you have 
wasted your opportunity to impress them with new and interesting information. The novel 
information is the concept of replacing trans fat with available heart healthy alternatives. In the 
revision, I have emphasized this information by placing it at the end.
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Based on evidence from scientific studies, researchers conservatively estimate that coronary heart 
disease events, such as heart attacks, can be reduced by 6% if we replace trans fat with currently 
available heart healthy alternatives, because in the studies they examined how replacing trans fat 
with currently available heart healthy alternatives will change cholesterol levels.

Now, readers come away from this sentence knowing that something can be done to combat 
heart disease and also what that is. They set up their expectations at the beginning when they learn 
that researchers estimate a reduction in heart disease events, and then they stress how researchers 
can achieve that reduction.

Conclusion:
I would like to thank you for the opportunity to work on this project. I admire the Department for 

trying to eliminate trans fat, a cause of so many health risks, and I admire you for attempting to alert 
people to the public hearing during which the Department will discuss their proposed amendment. 

To explain the importance of the Department’s proposed amendment, you offered your readers a 
plethora of research studies and successful legislation in other countries. Many writers struggle to 
accommodate technical or complex research to a non-expert audience (it is not an easy task) and I 
think you experienced difficulty in distilling some of the technical and complex information because 
you lacked a principled approach. I hope in this document I have explained some of those principles 
well enough that you can now implement them in your future work. Based on my analysis, if you 
make sure you start your sentences with familiar information and end them with the grammatically 
or technically complex information, you will make great strides towards creating a text that is easily 
accessible to a lay audience.

To illustrate a more principled approach to discussing the content, I have attached my partial 
revision of your text. 

Thank you again for giving me the opportunity to work on this document. I know you have plenty 
of options for technical writers and I appreciate that you chose me.

Sincerely,
Natasha Saidikowski



Document Revision

Background
Restaurants (the term is being used interchangeably with “food service establishments” or 

“FSEs”) are an important source of daily food intake for New York City residents: an estimated one 
third of daily caloric intake comes from foods purchased in restaurants. Because restaurants pro-
vide so much of the caloric intake for NYC residents, safe and healthy dining options are a public 
health priority. All New York City FSEs and non-retail food processing establishments as defined in 
§81.03(j) and (p) of the Health Code are inspected and issued permits by the Department. Restau-
rants serve food with trans fat, which represents a dangerous and entirely preventable health risk 
to restaurant goers, but because restaurant patrons currently have no practical way to avoid this 
harmful substance, the Department proposes an amendment to the current law.

To restrict the service of products containing artificial trans fats at all FSEs, the Board of Health 
has amended Article 81 of the New York City Health Code.

The Department prevents and controls diseases, including chronic disease, through approaches 
that address individual behavior or the community environment. An approach that addresses the 
community environment is restricting FSEs from serving food that contains artificial trans fat, ex-
cept for food served in the manufacturer’s original sealed package, which will reduce New Yorkers’ 
exposure to an avoidable hazard in the food environment that is associated with increased heart 
disease risk.

Basis for restricting service of products containing artificial trans fat.
Researchers claim that heart disease is New York City’s leading cause of death. They show that, in 

2004, heart disease killed 23,000 New York City residents, nearly one-third of whom were younger 
than 75. With scientific studies, researchers demonstrate that heart disease poses a higher risk for 
individuals who have a higher trans fat intake. They explain that most dietary trans fat is found in 
partially hydrogenated vegetable oil (“PHVO”), or oil that has been chemically modified. Based on 
evidence from scientific studies, researchers conservatively estimate that coronary heart disease 
events, such as heart attacks, can be reduced by 6% if we replace trans fat with currently available 
heart healthy alternatives, because in the studies they examined how replacing trans fat with cur-
rently available heart healthy alternatives will change cholesterol levels. Researchers believe that 
heart disease can be significantly reduced even if trans fat is replaced primarily by saturated fat, 
which is an unlikely outcome given the widespread trend to healthier fats by food producers. In oth-
er scientific studies where large groups of people are observed over time, researchers have found 
that coronary heart disease events can be reduced by up to 23% if we replace trans fat with healthy 
alternatives. Researchers have shown that cardiovascular risk to New York City diners is heightened 
by the continued presence of PHVO in restaurant foods because those foods contain an estimated 
one-third of dietary trans fat.

Scientists have determined that dietary trans fat increases the risk of heart disease by elevating 
LDL (“bad”) cholesterol and lowering HDL (“good”) cholesterol. They suggest that trans fat’s nega-
tive effect on “good cholesterol” makes it even worse than saturated fat. The Institute of Medicine 
(“IOM”) reviewed the scientific evidence and concluded that there is “a positive linear trend be-
tween trans fatty acid intake and total and LDL concentration, and therefore increased risk of heart 
disease.” In their 2005 Dietary Guidelines, the United States Department of Agriculture (“USDA”) 
recommend that dietary intake of trans fat be “as low as possible” and the American Heart Associa-
tion issued guidelines in 2006 in which they recommend that trans fat intake be kept below 1% of 
total energy intake. The FDA passed legislation in January of 2006 in which they require a listing of 
trans fat content on the nutrition facts labels of packaged foods.
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Approximately 80% of dietary trans fat is found in industrially-produced PHVO, which is used for 
frying and baking and is present in many processed foods. Approximately 20% is naturally occur-
ring and is found in small amounts in dairy and meat products from ruminant animals.

Manufacturers produce the artificial trans fat found in PHVO when they add hydrogen to vegeta-
ble oil in a process called hydrogenation. Common FSE sources of artificial trans fat include: foods 
fried in partially hydrogenated vegetable oils; margarine and vegetable shortening; prepared foods 
such as pre-fried French fries, fried chicken, taco shells and donuts; baked goods such as hamburger 
buns, pizza dough, crackers, cookies, and pies; and pre-mixed ingredients such as pancake and hot 
chocolate mix.

Organizations in several countries have removed the major source of dietary trans fat, found in 
PHVO, or replaced it with currently available heart healthy alternatives. Legislators in Denmark 
have recently successfully removed artificial trans fat by limiting industrially produced trans fat 
content in food to 2% of total calories from fat. The Canadian Trans Fat Task Force has recom-
mended limiting trans fat in food service establishments to 2% of total fat content in margarines 
and vegetable oils and 5% of total fat content in all other food ingredients. Since the FDA’s January 
2006 labelling requirement became effective, US manufacturers have extensively marketed “zero 
grams” trans fat packaged foods, both new products and those already in production. Many existing 
products were reformulated and are now widely available on supermarket shelves as “zero grams” 
trans fat, defined by the FDA as <0.5 grams per serving. Denmark’s restriction of trans fat “did not 
appreciably affect the quality, cost or availability of food,” according to industry and government 
representatives cited in a recent New England Journal of Medicine article. Clearly, manufacturers 
can remove artificial trans fat without consumers noticing an effect. Alternatively, manufactur-
ers can replace artificial trans fat with healthier alternatives. Acceptable healthier alternatives to 
PHVOs include traditional mono and poly unsaturated vegetable oils (e.g., canola, corn, olive, etc.) 
that have not been hydrogenated and newly developed oils such as those made from specially cul-
tivated varieties of soybeans, safflowers, and sunflowers. These newer trans-fat free oils have long 
‘fry lives’ and other favored characteristics of PHVOs. Healthier fats will be promoted by educational 
and enforcement efforts. Alternatives to hydrogenated oils will be increased by US manufacturers 
by expanding production of products to respond to increased demand.



Research Proposal
Instruction on statistics writing and data visualization conventions in the GCC 
Practicum: Is it enough?

Incoming tutors to the Global Communications Center must take a practicum during their first 
semester as tutors. The practicum is designed to introduce them to several genre conventions and 
learnable principles which they can use as foundations for the advice they offer writers in sessions. 
The final project for this course is a research proposal which includes a substantial literature re-
view, introduces research questions, and offers a research plan that will answer those questions. 
I chose to propose a research study into whether the practicum offers an adequate introduction 
to statistics writing and data visualization conventions. As someone with expertise in statistics and 
writing about statistics, I am particularly interested in whether the practicum is adequately prepar-
ing tutors for sessions about data-heavy writing.

Special note: Because submissions to the GCC are confidential, I eliminated the Appendix contain-
ing the example articles from this sample.

Date Written: 
December 2015

Target Audience: 
The Director of the Global Communications 
Center, any collaborators on the research 
proposed, other GCC tutors

Skills Developed: 
•	Finding relevant research articles for the 

topic being studied
•	Implementing the “novelty moves” in an 

abstract
•	Extending those “novelty moves” across an 
introduction

•	Writing a literature review incorporating 
several articles on a complex topic
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Abstract:
To offer effective and well-founded advice, tutors 
in the GCC learn the conventions for writing across 
multiple genres, including the genre of science 
writing which sometimes requires the use of tables 
and figures. Because they will sometimes need to 
advise writers about such data visualizations, tutors 
in the GCC are given some principles and conventions 
on which to base their advice. Several studies have 
researched effective methods of teaching statistical 
conventions to students who might try to resist such 
teaching. However, the studies tend to focus on 
students in statistics courses and measure how well 
they perform in the course. There have been few or no 
studies into whether a short introduction to statistics 
can adequately prepare tutors to advise students 
on writing about statistics or building appropriate 
data visualizations. The proposed study will examine 
whether the GCC’s current teaching strategy 
adequately prepares GCC tutors to advise writers on 
scientific papers which incorporate figures, charts, or 
other types of data visualization.

Introduction:
Over the course of a semester, tutors at Carnegie 
Mellon University’s Global Communication Center take 
what is effectively a crash course in genre conventions. 
The GCC Practicum is designed to offer tutors some 
exposure to the most prevalent writing conventions 
in various disciplines, and to allow tutors to make 
informed and reasonable suggestions to students 
seeking advice on their writing. The reasoning behind 
this kind of crash course has its roots in a study that 
suggested tutors who lack expertise in the conventions 
of a particular writing discipline will tend to offer less 
effective advice to students or even prove detrimental 
by offering bad advice with an unwarranted level 
of certainty (Mackiewicz, 2004). The overall goal 
of the practicum, therefore, is to give the tutors an 
introduction to the writing conventions for various 

disciplines and impress upon them that there may 
be some conventions about which they will not know 
everything.

A fair number of the submissions to the GCC are 
scientific papers that include data analyses and 
various types of data visualization, like charts or 
graphs. Unfortunately, tutors are not always entirely 
prepared to handle the quantitative arguments within 
these types of papers. Many textbooks on writing or 
argument will either implicitly suggest or explicitly 
state that numbers and data are arhetorical and 
cannot be manipulated by the writer (Wolfe, 2010). 
Likely because of this general assumption, many tutors 
working at the GCC (many of whom come from English 
or Humanities backgrounds) might tend to view the 
data analyses or the associated data visualizations 
as beyond their jurisdiction when, in fact, this is not 
the case. Often, graphs and charts, the visualization 
of the scientific writer’s results, are the foundation 
of the entire scientific paper. The belief that numbers 
and statistics are divorced from argument will inhibit 
the tutors’ abilities to advise scientific writers. If a 
tutor cannot advise a writer on the graph or chart 
presenting the central argument of the paper, the 
tutor will be severely limited in what they can help the 
writer with.

To this end, the GCC practicum implements a 
short sequence on data visualization and statistical 
conventions, but the tutors in the practicum are 
sometimes resistant to learning them. This kind of 
resistance is actually all too common, especially for 
students who tend to feel high levels of statistics 
anxiety when faced with a statistics course. Several 
researchers have sought to define “statistics anxiety” 
as it relates to academic statistics, but the most widely 
accepted definition is the one given by Onwuegbuzie 
et al. (2000):

Instruction on statistics writing and data visualization conventions in the 
GCC Practicum: Is it enough?

N. Saidikowski
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“Statistics anxiety refers to the apprehension 
that occurs as a result of encountering statistics 
in any form and at any level.”

This anxiety is correlated with students’ beliefs of their 
capability to learn statistics and their performance in 
statistics courses (Perepiczka et al., 2011), so reducing 
this anxiety should be part of any campaign to 
increase tutors’ awareness and knowledge of statistical 
writing conventions. Bartz et al. (1981) showed 
the beneficial effects of reducing statistics anxiety 
for a group of psychology students. Students who 
participated in an intervention designed to lower their 
anxiety performed better in the course overall and also 
demonstrated an increased knowledge of statistics 
(Bartz et al., 1981). If tutors’ uptake of statistical 
knowledge can be increased then two class periods 
may be sufficient to teach tutors what they need to 
know about statistical conventions.

The first step to reducing statistics anxiety is 
determining whether tutors suffer it, as assuming 
they have anxiety when they actually do not has 
consequences. DeCesare (2007) offered a method 
for empirically determining the existence of statistics 
anxiety and further showed the drawbacks to 
assuming anxiety exists when it in fact does not 
(DeCesare, 2007). He suggested that the assumption 
that many sociology students feel statistics anxiety 
is potentially erroneous since much of the research 
“is based solely on anecdotal and informal evidence” 
(DeCesare, 2007). After conducting an empirical study, 
he found that while statistics anxiety does exist, it 
is perhaps not as widespread as many researchers 
perceive (DeCesare, 2007). The suggestion he made 
based on his finding is that instructors should first 
ascertain if their students do, in fact, suffer statistics 
anxiety, rather than simply assume that they do 
(DeCesare, 2007). One danger to assuming anxiety 
exists when it does not is that the very assumption 
could encourage a student to feel anxious (DeCesare, 
2007). Thus, it would be wise to first determine if the 
tutors actually feel anxious, or if there is another cause 
to their resistance to learning conventions for statistics 
writing and data visualization, before implementing 
methods to combat anxiety.

Studies into factors associated with statistics anxiety 
have shown three major trends. Higher levels of 
statistics anxiety were associated with: 

•	Bad attitudes towards or misconceptions about 
statistics

•	The attitude of the instructor and whether or not they 
acknowledged that some students would feel anxious

•	The perceived lack of connection between statistics and 
real world problems

Perepiczka et al. (2011) found a statistically significant 
positive correlation between students’ beliefs in 
their abilities to learn statistics and their attitudes 
towards learning statistics. In other words, the better a 
student’s attitude towards statistics, the stronger their 
belief in their ability to learn the subject matter. Pan 
and Tang (2004) showed that the instructor’s attitude 
and awareness of students’ anxiety were significant 
factors in students’ anxiety. Additionally, Wilson (1999) 
found that “the instructor’s interpersonal style can 
have a great deal of influence in reducing the stress 
level of students in his or her class.” In another paper, 
Pan and Tang (2005) showed a connection between 
student anxiety and the students’ perception that 
the statistics they were learning had few practical 
applications. These studies suggest that targeting 
these three specific factors can help to reduce 
statistics anxiety and increase students’ knowledge of 
statistics.

Several methods have been proposed to combat 
statistics anxiety. The factors associated with higher 
levels of anxiety offer three distinct areas to apply 
treatment. Wilson (1995) showed that students 
preferred instructors who maintained an “encouraging 
demeanor” and acknowledged the existence of 
anxiety about statistics upfront. This finding is 
supported by Pan and Tang (2004) who then expanded 
upon the discussion by showing that “innovative 
instructional methods,” which include a positive 
instructor attitude, can help to reduce statistics anxiety 
and improve student performance in statistics courses. 
They recommended the implementation of a new 
approach to teaching statistics that includes “the 
application-oriented teaching methods combined with 
the instructor’s attentiveness to students’ anxiety” 
(Pan and Tang, 2004). The results of their study further 
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showed that including real-world applications with 
a positive attitude of the instructor could decrease 
students’ anxiety (Pan and Tang, 2004) which would in 
turn increase their ability to learn and retain statistical 
concepts (Bartz et al., 1981). It is worthwhile to note 
that Wilson (1999) additionally found that students 
liked working in groups to learn statistics, but that this 
method only worked under certain conditions. The 
method of “cooperative learning” worked best when 
the other group members were known and trusted, 
whereas the method would actually increase anxiety 
when the other group members were unknown 
(Wilson, 1999). It may be a worthwhile method to 
implement if tutors establish enough of a rapport with 
one another to consider one another known entities.

Even in the event that tutors do not feel statistics 
anxiety, some of the suggested teaching methods 
can help to increase tutors’ self-efficacy to learn 
statistics. Perepiczka et al. (2011) defined statistics 
self-efficacy as “an individual’s confidence in his or her 
ability to successfully learn statistical skills necessary 
in a statistics course.” The goal of the GCC Practicum, 
then, should primarily be to increase tutors’ statistics 
self-efficacy, and to reduce tutors’ statistics anxiety if 
that is the major barrier to their statistics self-efficacy. 
Fortunately, the approaches to decreasing statistics 
anxiety and increasing statistics self-efficacy overlap. 
The study by Perepiczka et al. (2011) suggested that 
helping students develop more positive attitudes 
about statistics can increase their self-efficacy to learn 
it. Thus, a single approach can be taken to reducing 
tutors’ statistics anxiety and increasing their statistics 
self-efficacy.

Increasing tutors’ self-efficacy to learn statistics 
should be a high priority because it is imperative 
to teach the conventions of data visualization and 
statistical writing to GCC tutors during the practicum. 
Equally important is the question of whether the 
tutors can then effectively advise writers about those 
conventions. While it would be helpful for tutors 
to address data visualization or statistical analysis 
concerns with the writer, the interaction will only 
be helpful if the tutor has a sufficient understanding 
of the conventions associated with the discipline. 
For example, Mackiewicz (2004) documented some 

of the consequences of a lack of tutor expertise in 
engineering writing. The tutors that didn’t understand 
the conventions of writing for that discipline tended to 
ignore larger issues and focus on sentence-level errors 
(Mackiewicz, 2004). Furthermore, the tutors tended to 
give bad advice to engineering writers because their 
advice was grounded in conventions for a different 
type of writing (Mackiewicz, 2004). Worse still, the 
tutors would offer the advice in a forceful tone of 
voice, suggesting authority of the subject matter and 
leading the writers to bad revisions (Mackiewicz, 
2004). The goal of the GCC practicum is to teach tutors 
enough about data visualization conventions that they 
can make informed suggestions without leading the 
writers to bad practices. This instruction will be most 
possible if methods are implemented to increase 
tutors’ self-efficacy to learn statistics.

While the studies discussed in this paper have 
extensively researched statistics anxiety and its 
contributing factors, the negative effects of such 
anxiety on students’ performance in statistics classes, 
and methods for combating the anxiety to improve 
students’ performance and increase their self-efficacy 
to learn statistics, the applicability of the findings 
may be limited. The preceding research used as 
participants only students in statistics courses and the 
measure for the efficacy of the proposed methods 
was either reduction of anxiety or improvement 
in the course. Of particular interest to the GCC is 
whether these methods for reducing anxiety and 
increasing statistics knowledge will not only help 
tutors learn conventions for statistical writing and data 
visualization, but help them use those conventions to 
advise science writers.

Currently, the GCC Practicum incorporates a discussion 
of statistical writing and data visualization conventions 
into two class periods. Over the course of these two 
sessions, tutors taking the practicum are introduced 
to the concept that the rhetorical practices and 
argumentation strategies implemented in humanities 
writing are not necessarily ones that are or should 
be used in engineering or science writing. Tutors are 
given some instruction in the importance of figures 
and graphs for science writing and are taught some of 
the conventions and practices for creating reasonable 
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and informative visuals. Then, they are tasked with 
creating some of their own data visualizations and 
writing about them. This approach is designed to give 
tutors enough of a foundation in data visualization and 
statistical writing conventions that they can then offer 
informed and useful advice to science writers who 
seek help at the GCC. Whether or not this assumption 
is valid has not been tested.

Therefore, the goal of this paper is to propose a study 
to examine this assumption, and determine whether 
the teaching strategy currently implemented in the 
GCC Practicum effectively increases tutors’ self-efficacy 
to learn statistical writing and data visualization 
conventions and gives them enough of a background 
in those conventions to allow them to offer informed 
and useful advice to science writers.

Proposed Methods:
Participants
The participants in this study will be the new tutors 
taking the GCC Practicum. The number of tutors 
entering the GCC has historically been small, so they 
should all be asked to participate. While it may not be 
reasonable to assume that the set of incoming tutors 
are representative of the population of all future 
GCC tutors and although this sample will be rather 
small, the proposed study should nonetheless offer 
a reasonable benchmark for future studies into the 
efficacy of the GCC Practicum’s teaching strategy.

Procedures
The tutors will be given a scientific article pulled from 
the pool of previous GCC submissions. The article 
should be heavy in data analysis and full of figures 
and tables. Relevant selections from two example 
articles can be found in the Appendix. Several of the 
figures and tables should be problematic; for example, 
the type of figure used for the given data could be 
incorrect so that it misleads the reader, a table could 
be poorly laid out so that it is very difficult to pull out 
the intended message, a chart could be overdone in 
terms of colors and emphasis so that it is confusing. 

Tutors will be asked to analyze the paper and write out 
their approach to a tutoring session with the scientific 
writer who submitted it. 

The Data
Tutors at the GCC come from various backgrounds, 
and while many come from an English or Humanities 
background where statistics and data might not be 
emphasized, some tutors have come from more 
technical backgrounds and have more experience 
in dealing with data and statistics. Thus, ideally, the 
data collected for the assessment of the knowledge 
gained by tutors during the practicum will be paired 
observations in an attempt to account for prior 
knowledge. 

To this end, the knowledge tutors already have about 
statistical writing conventions should be assessed early 
in the practicum. The methods for collecting the data 
before and after the sequence of GCC class sessions 
will be similar. Two options for this part of the data 
collection process are available: 

•	The same article can be used for both the before and 
after assessment. Because the best approach to a 
tutoring session on the scientific article will not be 
discussed after students are asked to write it out, they 
will not know the “right” answers. Hypothetically, their 
responses post-instruction will be unbiased by their 
earlier exposure to the paper.

•	Two similar articles can be used, one for the before and 
the other for the after assessment. If there is reason 
to believe that tutors’ exposure to the article during 
the before assessment will bias their responses to the 
article post-instruction, then a different article will need 
to be used to reduce the effects of the bias.

The data collected from the before and after 
assessments will be mostly qualitative, as tutors are 
asked to give a written response to the scientific 
article. The researchers will assess with the written 
responses whether the tutors gave appropriate and 
useful advice to the science writer. Did the tutors 
notice the major issues with the figures and charts? 
Did tutors approach the figures and charts at all?

Ultimately, the data to be analyzed are the differences 
between the first assessment and the second 
assessment. If a tutor ignored the figures and charts 
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in the first assessment, did they discuss them in the 
second? Did the advice of the tutors improve? Were 
they more aware of conventions and data visualization 
techniques? Did they offer valid advice where they 
could but hedge where they knew they were unsure?

It may be possible to collect quantitative data for the 
assessment as well. A survey in the form of a multiple-
choice quiz could be used in addition to or in place 
of the written response. While data from a survey 
of this kind may be easier to analyze, it may not be 
as accurate as a written response since categorical 
answers might constrain tutor answers or even bias 
them by suggesting particular responses.

Further Research
In the event that the data collected from the 
proposed study indicates that the GCC practicum is 
not effectively increasing tutors’ self-efficacy to learn 
statistical writing and data visualization conventions, 
several remedies may be considered:

•	A longer period of time might be spent on the 
introduction to conventions of statistical writing and 
data visualization conventions.

•	An out-of-class workshop could be offered to tutors 
(and other students who wish to attend) on the 
conventions of statistical writing and data visualization.

•	More resources could be made available to tutors 
in the form of optional tutor training activities. For 
example, tutors could be given data sets and asked to 
create data visualizations and write about them.

•	A resource could be made available which gives some 
tips on data visualization techniques and conventions. 
The resource would be designed for writers but also be 
usable by tutors.

If new techniques are adopted by the GCC practicum 
to increase tutors’ self-efficacy, the methods discussed 
in this proposal might be used again to test whether 
tutors’ self-efficacy has, in fact, been increased.
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Technical Instructions
InDesign Help: An Introduction

Adobe InDesign is incorporated into several required courses taken by students in the Masters in 
Professional Writing program at Carnegie Mellon University. However, many students enter the 
program with little to no background in using Adobe InDesign, and teaching an entire course on it 
would be an inefficient use of time. To help future students scale the hurdle of learning InDesign, 
my cohort was tasked with writing sets of technical instructions on various features in InDesign that 
future students in our program would find most relevant. I undertook explaining the Help feature, 
which I felt would enable those future students to take on tasks using features that could not be 
covered in the final set of instructions. The process required me to learn the Adobe InDesign Help 
feature and then explain it to a non-expert audience. Because the Help feature is a highly concep-
tual topic, I implemented a reading-to-learn strategy that made use of spatial associations.

Date Written: 
November 2014

Target Audience: 
Incoming MAPW students with little to no 
background in Adobe InDesign

Skills Developed: 
•	Learning a skill with the purpose of explain-

ing it
•	Explaining a complex topic through a con-

ceptual lens
•	Using Adobe InDesign to create associa-
tions between instructive text and relevant 
visuals with spatial orientation

5

Contents

	 Résumé

1	 Salesforce Documentation
Find and Organize Information

2	 User Assistance
XMind User Assistance

3	 Style Revision
Revision of Notice by Board of 
Health and Mental Hygiene

4	 Research Proposal
Instruction on statistics writing and 
data visualization conventions in the 
GCC Practicum: Is it enough?

5	 Technical Instructions
InDesign Help: An Introduction



InDesign Help: An Introduction

Adobe InDesign Help  |  1

A guide to help users pursue further applications in Adobe InDesign

Adobe InDesign is an elaborate and powerful tool with a number of useful 
applications. This suite of tutorials has covered some of the essentials, but 
it cannot explain every aspect of InDesign. It is very likely that at some point, 
you will need to consult the built-in “Help” function. 
Straightforward as this common application may seem, the creators of InDe-
sign saw fit to make it a little less intuitive than you might expect. This docu-
ment offers a brief overview of the options in the “Help” drop-down menu and 
some explanations of how to use the most pertinent ones.
After reading this, you should recognize that Adobe InDesign Help does not 
function quite as you would expect it to, and be able to use the Help function 
to its fullest capability.



InDesign Help Menu
An overview

At the end of the InDesign toolbar is the “Help” option. Clicking on this 
option will open the help drop-down menu. Below are brief descriptions 
of the function of each option.

2  |  Adobe InDesign Help Adobe InDesign Help  |  3

Search

This option allows you to search for functions within 
the InDesign system and will show you where they are 
located. InDesign Help…

This option will open the InDesign help webpage where 
you can browse help topics, search subjects, and ac-
cess tutorials and help documentation.

Welcome Screen…

This option will open the InDesign Welcome Screen that 
opens when you first launch the program.

Deactivate…

This option will begin the process of deactivating your 
computer from your Adobe subscription.

Adobe Product Improvement Program…

This option asks if you wish to participate in the Adobe 
Product Improvement Program, which will collect data 
from your InDesign usage and presumably use it to 
improve the Adobe product experience.

InDesign Support Center…

This option will open the InDesign “Learn & Support” 
webpage where you can access tutorials, the InDesign 
help webpage, and links to technical support.

Complete/Update Adobe ID Profile…

This option will pull up the Adobe subscription login 
screen so you can access your Adobe account.

Updates…

This option will search for updates and prompt you to 
install them.

InDesign Online…

This option will open the Adobe InDesign CC website 
where you can access more tutorials and learn about 
Adobe Creative Cloud subscriptions.

The most useful options in the “Help” menu are Search, InDesign Help, 
and InDesign Support Center. The least useful ones are separated out even 
within the Adobe InDesign “Help” menu (notice the grey lines boxing them 
in). The more useful options are discussed in greater detail in the following 
pages.



Table of Contents

InDesign Help: An Introduction									         1
InDesign Help Menu											           2
Table of Contents												           5
Search													             6
InDesign Help...												            10
InDesign Support Center...										          14

4  |  Adobe InDesign Help Adobe InDesign Help  |  5



Search
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Type in a word or words that describe what you need help with. For ex-
ample, you could type in “number” if you need help with a task involving 
numbers (like inserting a numbered list or inserting page numbers). 
InDesign will list options where that word appears, split by “Menu Items” 
and “Help Topics.”
“Menu Items” are explained below. “Help Topics” are explained on the 
following page.

Menu Items

Items listed under “Menu Items” 
are functions within the InDesign 
system. 

Hover the cursor over any of these 
items and InDesign will point to 
where that function is located.



Search Con’t
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Help Topics

Items listed under “Help Topics” 
result from a computer-wide search. 
These topics will access explana-
tions of computer functions pertain-
ing to your search topic.
For example, you could select the 
Help Topic “Locate your computer’s 
serial number.”

Doing so will open the Apple Help 
Center documentation that tells you 
how to locate your computer’s serial 
number.



InDesign Help...
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Selecting the “InDesign Help…” option in the Adobe InDesign Help drop-
down menu will open the Adobe InDesign help webpage. For this option to 
work, you will need an active internet connection.

You have several help categories 
available to you, including “What’s 
new,” “Layout and design,” “Styles,” 
and “Typography.” 
If you have a relatively clear idea of 
what area you need help in, these 
categories can prove useful.
For example, you can select “Layout 
and design,” which will take you to 
that section of the webpage. 

From there, you can select a subcat-
egory. 
For example, clicking on “Add basic 
page numbering” will take you to a 
help documentation webpage that 
had a tutorial video and also gives 
you steps for adding various types 
of numbering to your InDesign doc-
ument.



InDesign Help... Con’t
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If you are unsure of the help catego-
ry you need, you can try the web-
page’s “search” function. This option 
works like a normal search engine 
and will pull up pages pertinent to 
your search criteria. 

For example, if you want to know 
how to perform a task that involves 
numbers, you can search “number.” 
The webpage will then pull up a 
variety of links to help documen-
tation pages that include the word 
“number.”

The default domain for the search is 
the particular Adobe reference site 
(in this case, the InDesign help site). 
You can specify broader domains 
if you wish by selecting the bubble 
next to your desired domain.



InDesign Support Center...
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Selecting the “InDesign Support Center…” option in the Adobe InDesign 
Help drop-down menu opens the Adobe InDesign “Learn & Support” web-
page. You will need to have an active internet connection to access this 
option.

At the top of this webpage is the 
“Learn” section. Clicking on one of 
the tiles in this section will link you to 
various tutorials and videos. 
For example, selecting the “Learn 
Essentials” tile moves you to a page 
with a number of tutorials about 
getting started in InDesign.

From here, you can watch the tu-
torial or find documentation on the 
topics listed.



InDesign Support Center...
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By scrolling further down the “Learn & Support” webpage, you will find the 
“Get Support” section. 

From here, by clicking on one of the 
links below “Get Support,” you can 
find answers to common questions, 
find answers to top issues, ask a 
question of the Adobe InDesign 
community, or contact Adobe cus-
tomer support with your issue.
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